Device-Audiotron

Errors

Device-Audiotron-1.02 has the following 4 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqslibwww-perl
no_pod_errorsDevice-Audiotron-1.02/Audiotron.pm -- Around line 188: =pod directives shouldn't be over one line long! Ignoring all 3 lines of content
use_warningsDevice::Audiotron