Device-Blinkytape

Prerequisites

Device-Blinkytape declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Device::SerialPort0Device-SerialPort-1.04125.71
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.43
Moose0Moose-2.1604134.29
Moose::Util::TypeConstraints0Moose-2.1604134.29
Time::HiRes0Time-HiRes-1.9728131.43

Device-Blinkytape declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571