Device-USB-MissileLauncher

Prerequisites

Device-USB-MissileLauncher declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Device::USB0Device-USB-0.36128.57
Test::More0Test-Simple-1.001012122.86