Dezi-Bot

Errors

Dezi-Bot-0.001 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specLicense 'http://dev.perl.org/licenses/' is invalid (license) [Validation: 1.4]
missing_prereqsFile-Slurp,Path-Class,URI