Errors

all_prereq_is_indexed
runtime_requires AptPkg::Cache (0) is not indexed; runtime_requires AptPkg::Config (0) is not indexed; runtime_requires Dpkg (0) is not indexed; runtime_requires Dpkg::Source::Package (0) is not indexed; runtime_requires Parse::DebianChangelog (0) is not indexed
consistent_version
0.51,0.64,0.65,0.66,0.67,0.71,0.73,0.74,0.77,0.81,0.82,0.84,0.89
no_generated_files
Makefile
prereq_matches_use
  • Class::Accessor
  • Module::Metadata
  • autodie