Digest-DMAC

Prerequisites

Digest-DMAC declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::CBC2.08Crypt-CBC-2.33118.75
MIME::Base640MIME-Base64-3.14128.13