Directory-Iterator

Errors

Directory-Iterator-1.001 has the following 1 errors.

CategoryError
no_pod_errorsDirectory-Iterator-1.001/lib/Directory/Iterator.pm -- Around line 108: '=item' outside of any '=over'