Dist-Zilla-Deb

Prerequisites

Dist-Zilla-Deb declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::App0Dist-Zilla-5.029131.43
Dist::Zilla::Role::BeforeBuild0Dist-Zilla-5.029131.43
IPC::System::Simple0IPC-System-Simple-1.25134.29
Moose0Moose-2.1403134.29
autodie0autodie-2.25131.43
strict0perl0.00
warnings0perl0.00

Dist-Zilla-Deb declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.04131.428571428571