Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective

Prerequisites

Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::PrereqSource0Dist-Zilla-5.019134.38
Dist::Zilla::Util::EmulatePhase0Dist-Zilla-Util-EmulatePhase-1.000000137.50
Module::Data0Module-Data-0.007137.50
Moose0Moose-2.1210137.50
perl5.006perl0.00
strict0perl0.00
warnings0perl0.00

Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4202Module-Build-0.4205131.25
Test::More1.001002Test-Simple-1.001003131.25

Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4202Module-Build-0.4205131.25