Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective

Provides

Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective provides the following 1 module(s) as of version .

ModuleLinks to metacpan.org
Dist::Zilla::Plugin::Author::KENTNL::Prereqs::Latest::SelectivePOD / source