Dist-Zilla-Plugin-Bugtracker

Prerequisites

Dist-Zilla-Plugin-Bugtracker declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::MetaProvider0Dist-Zilla-5.043134.29
Moose0Moose-2.1604134.29
perl5.008perl0.00

Dist-Zilla-Plugin-Bugtracker declares the following 8 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.38125.71
English0perl0.00
File::Find0perl0.00
File::Temp00.00
Scalar::Util0Scalar-List-Utils-1.43134.29
Test::Differences0Test-Differences-0.64125.71
Test::MockObject0Test-MockObject-1.20150527131.43
Test::More0.94Test-Simple-1.001014122.86

Dist-Zilla-Plugin-Bugtracker declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.10131.428571428571