Dist-Zilla-Plugin-ChangelogFromGit-Debian-Sequential

Errors

Dist-Zilla-Plugin-ChangelogFromGit-Debian-Sequential-0.6 has the following 1 errors.

CategoryError
proper_libsdzil-tester/DZT/lib/DZT.pm