Dist-Zilla-Plugin-ChangelogFromGit-Debian

Prerequisites

Dist-Zilla-Plugin-ChangelogFromGit-Debian declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime::Format::Mail0DateTime-Format-Mail-0.401134.38
Dist::Zilla::Plugin::ChangelogFromGit0Dist-Zilla-Plugin-ChangelogFromGit-0.016134.38
Moose0Moose-2.1210137.50
Text::Wrap0Text-Tabs+Wrap-2013.0523121.88

Dist-Zilla-Plugin-ChangelogFromGit-Debian declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375