Dist-Zilla-Plugin-CopyReadmeFromBuild

Prerequisites

Dist-Zilla-Plugin-CopyReadmeFromBuild declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla0Dist-Zilla-5.020133.33

Dist-Zilla-Plugin-CopyReadmeFromBuild declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Most0Test-Most-0.33130.30

Dist-Zilla-Plugin-CopyReadmeFromBuild declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333