Dist-Zilla-Plugin-GithubMeta

Errors

Dist-Zilla-Plugin-GithubMeta-0.46 has the following 2 errors.

CategoryError
missing_build_prereqsPod-Coverage-TrustPod,Test-Deep,Test-Pod,Test-Pod-Coverage
missing_prereqsnamespace-autoclean