Errors

all_prereq_is_indexed
runtime_requires Dpkg::Changelog::Parse (0) is not indexed
prereq_matches_use
  • strict
  • warnings
proper_libs
dzil-tester/DZT/lib/DZT.pm