Dist-Zilla-Plugin-LocalBrew

Prerequisites

Dist-Zilla-Plugin-LocalBrew declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.2Dist-Zilla-5.015134.38

Dist-Zilla-Plugin-LocalBrew declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4205131.25
Test::More0Test-Simple-1.001003131.25

Dist-Zilla-Plugin-LocalBrew declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4205131.25