Dist-Zilla-Plugin-MatchManifest

Prerequisites

Dist-Zilla-Plugin-MatchManifest declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.101780Dist-Zilla-5.021131.43
Dist::Zilla::Role::InstallTool0Dist-Zilla-5.021131.43
Moose0.65Moose-2.1213134.29
Moose::Autobox0.09Moose-Autobox-0.15131.43
Text::Diff0Text-Diff-1.41128.57
autodie0autodie-2.25131.43

Dist-Zilla-Plugin-MatchManifest declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::DZil0Dist-Zilla-5.021131.43
Test::Fatal0.003Test-Fatal-0.013131.43
Test::More0.88Test-Simple-1.001008128.57

Dist-Zilla-Plugin-MatchManifest declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571