Dist-Zilla-Plugin-Meta-Dynamic-Config

Errors

Dist-Zilla-Plugin-Meta-Dynamic-Config-0.04 has the following 1 errors.

CategoryError
missing_prereqsMoose