Dist-Zilla-Plugin-Meta-Dynamic-Config

Prerequisites

Dist-Zilla-Plugin-Meta-Dynamic-Config declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.101582Dist-Zilla-5.020131.43
Dist::Zilla::Role::MetaProvider4.101582Dist-Zilla-5.020131.43
perl5.008005perl0.00

Dist-Zilla-Plugin-Meta-Dynamic-Config declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571