Dist-Zilla-Plugin-ModuleBuildTiny

Errors

Dist-Zilla-Plugin-ModuleBuildTiny-0.007 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Pod