Dist-Zilla-Plugin-OnlyCorePrereqs

Provides

Dist-Zilla-Plugin-OnlyCorePrereqs provides the following 1 module(s) as of version .

ModuleLinks to metacpan.org
Dist::Zilla::Plugin::OnlyCorePrereqsPOD / source