Dist-Zilla-Plugin-OnlyCorePrereqs

Used by

Dist-Zilla-Plugin-OnlyCorePrereqs is used (required) in the following 1 distribution(s).