Dist-Zilla-Plugin-PkgVersionIfModuleWithPod

Errors

Dist-Zilla-Plugin-PkgVersionIfModuleWithPod-0.01 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (9) does not match dist (10):","Missing in MANIFEST: README","Missing in Dist: "]
missing_prereqsMoose