Dist-Zilla-Plugin-PkgVersionIfModuleWithPod

Prerequisites

Dist-Zilla-Plugin-PkgVersionIfModuleWithPod declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001008128.57

Dist-Zilla-Plugin-PkgVersionIfModuleWithPod declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::PkgVersion0Dist-Zilla-5.023131.43

Dist-Zilla-Plugin-PkgVersionIfModuleWithPod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571