Dist-Zilla-Plugin-PodWeaverIfPod

Errors

Dist-Zilla-Plugin-PodWeaverIfPod-0.02 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (10) does not match dist (11):","Missing in MANIFEST: README","Missing in Dist: "]
missing_prereqsMoose