Dist-Zilla-Plugin-PodWeaverIfPod

Prerequisites

Dist-Zilla-Plugin-PodWeaverIfPod declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::PodWeaver0Dist-Zilla-Plugin-PodWeaver-4.006131.43

Dist-Zilla-Plugin-PodWeaverIfPod declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001008128.57

Dist-Zilla-Plugin-PodWeaverIfPod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571