Dist-Zilla-Plugin-Prereqs-DarkPAN

Provides

Dist-Zilla-Plugin-Prereqs-DarkPAN provides the following 5 module(s) as of version .

ModuleLinks to metacpan.org
Dist::Zilla::App::Command::listdeps_darkpanPOD / source
Dist::Zilla::ExternalPrereqPOD / source
Dist::Zilla::Plugin::Prereqs::DarkPANPOD / source
Dist::Zilla::Role::PrereqSource::ExternalPOD / source
Dist::Zilla::Role::xPANResolverPOD / source