Dist-Zilla-Plugin-Prereqs-MatchInstalled-All

Errors

Dist-Zilla-Plugin-Prereqs-MatchInstalled-All-0.1.2 has no errors.