Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Dist-Zilla-Plugin-RPM

Prerequisites

Dist-Zilla-Plugin-RPM declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Dist::Zilla0Dist-Zilla-5.02097.56
Dist::Zilla::App0Dist-Zilla-5.02097.56
File::Temp0File-Temp-0.2304134.38
Moose0Moose-2.1210137.50
Moose::Autobox0Moose-Autobox-0.15134.38
Path::Class0Path-Class-0.33131.25
Text::Template0Text-Template-1.46121.88
namespace::autoclean0namespace-autoclean-0.19137.50

Dist-Zilla-Plugin-RPM declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375