Dist-Zilla-Plugin-RPM

Prerequisites

Dist-Zilla-Plugin-RPM declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301127.27
Dist::Zilla0Dist-Zilla-5.020133.33
Dist::Zilla::App0Dist-Zilla-5.020133.33
File::Temp0File-Temp-0.2304133.33
Moose0Moose-2.1210136.36
Moose::Autobox0Moose-Autobox-0.15133.33
Path::Class0Path-Class-0.33130.30
Text::Template0Text-Template-1.46121.21
namespace::autoclean0namespace-autoclean-0.19136.36

Dist-Zilla-Plugin-RPM declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Which0File-Which-1.09130.30
Test::DZil0Dist-Zilla-5.020133.33
Test::Differences0Test-Differences-0.62127.27
Test::More0.88Test-Simple-1.001003130.30

Dist-Zilla-Plugin-RPM declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333