Dist-Zilla-Plugin-ReadmeMarkdownFromPod

Prerequisites

Dist-Zilla-Plugin-ReadmeMarkdownFromPod declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::ReadmeAnyFromPod0.120120Dist-Zilla-Plugin-ReadmeAnyFromPod-0.142470134.29
Moose0Moose-2.1212134.29
perl5.006perl0.00
strict0perl0.00

Dist-Zilla-Plugin-ReadmeMarkdownFromPod declares the following 11 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
File::Spec0PathTools-3.47122.86
IO::Handle0IO-1.25125.71
IPC::Open30perl0.00
Scalar::Util0Scalar-List-Utils-1.41125.71
Test::DZil0Dist-Zilla-5.020131.43
Test::More0.94Test-Simple-1.001006128.57
Test::Most0Test-Most-0.34128.57
autodie0autodie-2.25131.43
perl5.006perl0.00
warnings0perl0.00

Dist-Zilla-Plugin-ReadmeMarkdownFromPod declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571