Dist-Zilla-Plugin-Repository

Prerequisites

Dist-Zilla-Plugin-Repository declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.102340Dist-Zilla-5.020131.43

Dist-Zilla-Plugin-Repository declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Tester4.102340Dist-Zilla-5.020131.43
Test::More0.88Test-Simple-1.001006128.57

Dist-Zilla-Plugin-Repository declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571