Dist-Zilla-Plugin-Test-Fixme

Prerequisites

Dist-Zilla-Plugin-Test-Fixme declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Section0Data-Section-0.200006131.43
Dist::Zilla::File::InMemory0Dist-Zilla-5.020131.43
Dist::Zilla::Role::FileGatherer0Dist-Zilla-5.020131.43
Dist::Zilla::Role::TextTemplate0Dist-Zilla-5.020131.43
Moose0Moose-2.1211134.29
Test::Fixme0Test-Fixme-0.11134.29
strict0perl0.00
warnings0perl0.00

Dist-Zilla-Plugin-Test-Fixme declares the following 7 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Tester0Dist-Zilla-5.020131.43
English0perl0.00
File::Find0perl0.00
File::Path0File-Path-2.09128.57
File::Temp0File-Temp-0.2304131.43
Path::Class0Path-Class-0.34128.57
Test::More0.88Test-Simple-1.001003128.57

Dist-Zilla-Plugin-Test-Fixme declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571