Dist-Zilla-Plugin-Test-MinimumVersion

Errors

Dist-Zilla-Plugin-Test-MinimumVersion-2.000005 has no errors.