Dist-Zilla-Plugin-TextTabs

Prerequisites

Dist-Zilla-Plugin-TextTabs declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::FileFinderUser0Dist-Zilla-5.019134.38
Dist::Zilla::Role::FileMunger0Dist-Zilla-5.019134.38
Dist::Zilla::Role::InstallTool0Dist-Zilla-5.019134.38
Moose0Moose-2.1210137.50
Text::Tabs0Text-Tabs+Wrap-2013.0523121.88
namespace::autoclean0namespace-autoclean-0.19137.50
perl5.006perl0.00

Dist-Zilla-Plugin-TextTabs declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::DZil0Dist-Zilla-5.019134.38
Test::More0.88Test-Simple-1.001003131.25

Dist-Zilla-Plugin-TextTabs declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375