Dist-Zilla-Plugin-Version-FromSubversion

Errors

Dist-Zilla-Plugin-Version-FromSubversion-1.000019 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Kwalitee,Test-Pod,Test-Pod-Coverage