Dist-Zilla-PluginBundle-AVAR

Errors

Dist-Zilla-PluginBundle-AVAR-0.19 has the following 1 errors.

CategoryError
meta_json_conforms_to_known_specCustom key 'Ratings' must begin with 'x_' or 'X_'. (resources -> Ratings) [Validation: 2];Custom key 'url' must begin with 'x_' or 'X_'. (resources -> bugtracker -> url) [Validation: 2];Expected a list structure (license) [Validation: 2];Expected a list structure (resources -> license) [Validation: 2];Missing mandatory field, 'release_status' (release_status) [Validation: 2]