Dist-Zilla-PluginBundle-Author-GETTY

Errors

Dist-Zilla-PluginBundle-Author-GETTY-0.006 has the following 1 errors.

CategoryError
missing_prereqsMoose,Moose-Autobox