Dist-Zilla-PluginBundle-Author-LESPEA

Errors

Dist-Zilla-PluginBundle-Author-LESPEA-1.007000 has the following 1 errors.

CategoryError
missing_build_prereqsTest-NoTabs,Test-Pod,Test-Pod-Coverage