Dist-Zilla-PluginBundle-Author-YAKEX

Errors

Dist-Zilla-PluginBundle-Author-YAKEX-v0.1.5 has the following 1 errors.

CategoryError
missing_build_prereqsTest-Pod