Kwalitee Issues

prereq_matches_use

List all used modules in META.yml requires

Error:

  • Dist::Zilla::Plugin::DROLSKY::TidyAll
  • Dist::Zilla::Plugin::DROLSKY::VersionProvider

Modules

Name Abstract Version View
Dist::Zilla::PluginBundle::DROLSKY DROLSKY's plugin bundle 0.56 metacpan
Pod::Weaver::PluginBundle::DROLSKY A plugin bundle for pod woven by DROLSKY 0.56 metacpan

Other Files

Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
Makefile.PL metacpan
README.md metacpan
cpanfile metacpan
dist.ini metacpan