Dist-Zilla-PluginBundle-NIGELM

Errors

Dist-Zilla-PluginBundle-NIGELM-0.20 has the following 1 errors.

CategoryError
missing_build_prereqsPod-Coverage-TrustPod,Pod-Spell,Test-Pod,Test-Pod-Coverage,Test-Spelling,Test-Synopsis