Dist-Zilla-PluginBundle-Prereqs

Prerequisites

Dist-Zilla-PluginBundle-Prereqs declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::MinimumPerl1.003Dist-Zilla-Plugin-MinimumPerl-1.003134.29
Dist::Zilla::Role::MetaCPANInterfacer0.90Dist-Zilla-Role-MetaCPANInterfacer-0.97134.29
Dist::Zilla::Role::PluginBundle::Merged0.90Dist-Zilla-Role-PluginBundle-Merged-1.00134.29
Dist::Zilla::Role::PrereqSource2.100880Dist-Zilla-5.020131.43
List::AllUtils0.01List-AllUtils-0.08131.43
Module::CoreList3.10Module-CoreList-5.20140914128.57
Moose0.34Moose-2.1211134.29
MooseX::Types0.06MooseX-Types-0.45134.29
perlv5.10.1perl0.00
sanity0.91sanity-1.02131.43

Dist-Zilla-PluginBundle-Prereqs declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::CheckDeps0.010Test-CheckDeps-0.010134.29
Test::DZil4.200002Dist-Zilla-5.020131.43
Test::More0.94Test-Simple-1.001006128.57
Test::Most0.01Test-Most-0.34128.57
YAML::Tiny1.23YAML-Tiny-1.63134.29