Dist-Zilla-PluginBundle-Prereqs

Provides

Dist-Zilla-PluginBundle-Prereqs provides the following 3 module(s) as of version .

ModuleLinks to metacpan.org
Dist::Zilla::Plugin::MinimumPrereqsPOD / source
Dist::Zilla::Plugin::PrereqsCleanPOD / source
Dist::Zilla::PluginBundle::PrereqsPOD / source