Dist-Zilla-PluginBundle-RBO

Prerequisites

Dist-Zilla-PluginBundle-RBO declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.102346Dist-Zilla-5.019134.38
Dist::Zilla::Plugin::AutoMetaResources1.103080Dist-Zilla-Plugin-AutoMetaResources-1.20134.38
Dist::Zilla::Plugin::Git::NextVersion1.103520Dist-Zilla-Plugin-Git-2.023134.38
Dist::Zilla::Plugin::PodVersion0Dist-Zilla-5.019134.38
Dist::Zilla::PluginBundle::Git0Dist-Zilla-Plugin-Git-2.023134.38

Dist-Zilla-PluginBundle-RBO declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-6.98134.375