Dist-Zilla-Stash-PodWeaver

Prerequisites

Dist-Zilla-Stash-PodWeaver declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::Stash::Plugins1.006Dist-Zilla-Role-Stash-Plugins-1.006134.29
Moose0Moose-2.1402134.29
Pod::Weaver::Config::Assembler0Pod-Weaver-4.008131.43
perl5.006perl0.00
strict0perl0.00
warnings0perl0.00

Dist-Zilla-Stash-PodWeaver declares the following 8 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Tester0Dist-Zilla-5.025131.43
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.02131.43
File::Find0perl0.00
File::Spec::Functions0PathTools-3.47122.86
File::Temp0File-Temp-0.2304131.43
List::Util0Scalar-List-Utils-1.41125.71
Test::MockObject0Test-MockObject-1.20140408131.43
Test::More0Test-Simple-1.001009128.57

Dist-Zilla-Stash-PodWeaver declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.02131.428571428571