Drogo

Errors

Drogo-0.15 has the following 4 errors.

CategoryError
consistent_version0.03,0.15
missing_prereqsNginx-Engine,PSGI
no_pod_errorsDrogo-0.15/lib/Drogo/MultiPart.pm -- Around line 149: You forgot a '=back' before '=head1'Drogo-0.15/lib/Drogo/Cookie.pm -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 62: You forgot a '=back' before '=head1'
use_warningsDrogo::Dispatcher, Drogo::Cookie, Drogo::Guts, Drogo::Dispatch, Drogo::Response, Drogo::Server, Drogo, Drogo::MultiPart, Drogo::Server::Test, Drogo::Server::Nginx, Drogo::Request, Drogo::RequestResponse, Drogo::Server::PSGI