Drupal-Admin

Prerequisites

Drupal-Admin declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Log::Log4perl0Log-Log4perl-1.46117.14
WWW::Mechanize0WWW-Mechanize-1.75131.43
Pod::Usage0Pod-Usage-1.68117.14
Getopt::Long0Getopt-Long-2.48125.71
Moose0Moose-2.1604134.29
WWW::Mechanize::TreeBuilder0WWW-Mechanize-TreeBuilder-1.20000125.71
MooseX::Log::Log4perl::Easy0MooseX-Log-Log4perl-0.47134.29
File::Type0File-Type-0.22125.71
Test::More0Test-Simple-1.001014122.86