Dunce

Prerequisites

Dunce declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Function::Override0.03Function-Override-0.03109.09
Test::More0.42Test-Simple-1.001003130.30